SEARCH
ASUS Member ID
Password
Forgot password?
Join member

ASUS Support Home Location : Forum > Wireless > RT-N56U  
  Forum  
  Topic : [Problem]Cannot Access Web GUI from WAN New Topic
Dustin
Posts : 1
Level :
Tech Points : 1
From: United States
Posted:11/3/2011 5:20:00 AM # 1
I attempted to log into my router from work but was met with this error: Login user IP: XXX.XXX.XXX.74 You cannot Login unless logout another user first. Occasionally it will show me the index page and I have tried to logout and reboot the router but neither has worked. So why is this happening and how can I fix it? Also being able to fix it from work would be nice.

  Reply Reply Quote & Reply Quote & Reply
aussieboykie
Posts : 2
Level :
Tech Points : 2
From: Australia
Posted:11/3/2011 11:25:00 AM # 2
In my firmware 1.0.1.7c configuration, Enable Firewall is set to NO and Enable Web Access from WAN is also set to NO. However, when I navigate to the external IP address I am connected to the N65U admin utility. Like you, I either see the "You cannot Login unless logout another user first." message or else (eventually, if I refresh often enough) I am connected to to N65U configuration utility ID/password login. How can this be possible with web access from WAN disabled? What I am trying to do is establish a connection to a local Web server. I have a Virtual Server definition in place to forward incoming port 80 to a local IP (port 80). However, all I am ever able to connect to is the N65U configuration utility. Regards, AB

  Reply Reply Quote & Reply Quote & Reply
1
Previous Topic:: Next Topic
Feedback for our Website ModeratorModerator: HHC New Topic Related FAQ Related FAQ Forum Home Forum Home
Forum Model :
Legal Information | Privacy Policy | Sitemap | Contact Us | ASUS Global
  ©ASUSTeK Computer Inc. All rights reserved.