SEARCH
ASUS Member ID
Password
Forgot password?
Join member

ASUS Support Home Location : Forum > Notebook > X50V  
  Forum  
  Topic : [Problem]Pantalla azul New Topic
pinatell
Member
Posts : 1
Level :
Tech Points : 0
From: Spain
Posted:9/18/2007 12:40:00 AM # 1

Este verano me compre un portatil ASUS X50V ( Duo T2080 ) 15.4" Wirless 802.11 120GB Memory 2GB Graphic Ati Radeon X2300 OS Win Vista.

Cada que vez que arranco el portatil salen de 6 a 9 pantallas azules ( STOP 0X00000007E, BAD SYSTEM CONFIG INFO, IRQL NOT LESS OR EQUAL ... ) hasta arrancar correctamente.

Al final puedo trabajar, le cambie a XP pero pasava lo mismo. Volvi con el Vista y seguimos con los mismos errores. A parte que el controlador  USB2.0-CRW no se puede instalar.

No estoy muy contento con el tema a parte que estoy a 80 Km de la tienda donde lo compre.Creo que puede ser problemas de Drivers pero despues de bajarme todos vuestros drivers encontrados en web ASUS sigo igual.

Con el progama Windbg los resultados son:
module name CI
faulting 8200000000 nt
DEBUG FLR IMAGE TIMESTAMP 4549BD95
Read adress unable to get nt MmSpecialPoolStart

Necesito ayuda pues este portatil lo compre por la relacion precio.

  Reply Reply Quote & Reply Quote & Reply
1
Previous Topic:: Next Topic
Feedback for our Website ModeratorModerator: MCZ New Topic Related FAQ Related FAQ Forum Home Forum Home
Forum Model :
Legal Information | Privacy Policy | Sitemap | Contact Us | ASUS Global
  ©ASUSTeK Computer Inc. All rights reserved.