Szukaj
ASUS ID Klubowicza
Hasło
Zapomniałeś hasło?
Nowy użytkownik

ASUS Wsparcie Lokacja : Forum >  > Eee PC 1000H/XP  
  Forum  
  Temat : [Problem]Kłopot z wejsciem do BIOS Nowy temat
Richi
Wiadomości : 2
Poziom :
Punkty : 1
z: Poland
Zamieszczono:2009-03-16 20:06:00 # 1
Jak wejsc do BIOS po odpaleniu zaraz wskakuje mi logo WIN XP i nie dziala klawisz Esc F1 F10 ?

  Odpowiedź Odpowiedź Cytuj i Odpowiedz Cytuj i Odpowiedz
Janek
Wiadomości : 165
Poziom :
Punkty : 166
z: Poland
Zamieszczono:2009-03-16 21:02:00 # 2
spróbuj F2

  Odpowiedź Odpowiedź Cytuj i Odpowiedz Cytuj i Odpowiedz
inspired by Google
Paweł Rzewuski
Wiadomości : 127
Poziom :
Punkty : 245
z: Poland
Zamieszczono:2009-03-24 17:11:00 # 3
Witam,

Wielokrotnie naciskasz klawisz F2 w początkowej fazie rozruchu komputera.

  Odpowiedź Odpowiedź Cytuj i Odpowiedz Cytuj i Odpowiedz
ASUS Technical Support Engineer - zachęcam także do korzystania z naszego FAQ: http://www.asus-polska.pl/serwis/index_2diy.htm
langus0
Wiadomości : 1
Poziom :
Punkty : 1
z: Poland
Zamieszczono:2009-06-26 06:22:00 # 4
Mam identyczny problem jak Richi. Próbowałem Tab, Esc, F1,F2 i nic...

  Odpowiedź Odpowiedź Cytuj i Odpowiedz Cytuj i Odpowiedz
Michal Janiszek
Wiadomości : 1408
Poziom :
Punkty : 971
z: Poland
Zamieszczono:2009-06-26 14:27:00 # 5

Cytuj:
Autor: langus0 Zamieszczono: 2009-06-26 06:22:00

Mam identyczny problem jak Richi. Próbowałem Tab, Esc, F1,F2 i nic...

Albo za późno wciskasz F2 (należy wciskać, gdy logo ASUS się pokazuje), albo coś masz z klawiaturą nie halo.

  Odpowiedź Odpowiedź Cytuj i Odpowiedz Cytuj i Odpowiedz
ASUS Technical Support Engineer - zachęcam także do korzystania z naszego FAQ: http://www.asus-polska.pl/serwis/index_2diy.htm
1
Poprzedni Temat:: Następny Temat
Feedback for our Website ModeratorModerator: Nowy temat Pokrewne FAQ Pokrewne FAQ Strona Główna Forum Strona Główna Forum
Forum Model :
Informacje prawne | Polityka Prywatności | Mapa Strony | Skontaktuj się z nami | ASUS Globalnie
  ©ASUSTeK Computer Inc. All rights reserved.